No, we already have those security measures in place with our core plugin. If you add any additional ones, they might cause problems so we don’t recommend it.

Did this answer your question?